Centralna Komisja Egzaminacyjna informuje, że w sesji czerwiec/lipiec 2019  w części praktycznej egzaminu potwierdzającego kwalifikacje w zawodzie dla kwalifikacji A.35, AU.35, A.36, AU.36, A.65, AU.65 będą obowiązywać następujące wersje oprogramowania:

  • dla INSERT GT wersja 1.56 SP1 HF2
  • dla Sage Symfonia:
    • A.35, AU.35
      • Sage Symfonia Start 2.0 Mała Księgowość 2019.f
      • Sage Symfonia Start 2.0 Handel 2019.c
      • Sage Kadry i Płace – One Payroll wersja 2019.1.d
    • A.36, AU.36 – Sage Symfonia 2.0 Finanse i Księgowość 2019.e
    • A.65, AU.65
      • Sage Symfonia Start 2.0 Mała Księgowość 2019.f
      • Sage Kadry i Płace – One Payroll wersja 2019.1.d
      • Płatnik wersja 10.02.002
  • dla Comarch ERP Optima wersja 2019.2.1.965

Źródło: OKE Kraków